<!DOCTYPE html>
<html lang="en-US" class="no-js no-svg">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="apple-touch-icon" href="apple-touch-icon.png">
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>চট্টগ্রামে আয়কর মেলায় ৫২৯ কোটি টাকা আদায় | | Ctg Times | Latest Chittagong News</title>

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="https://www.ctgtimes.com/2017/11/archives/4759" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-57347476-1', { 'cookieDomain': 'ctgtimes.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ctg Times | Latest Chittagong News &raquo; Feed" href="https://www.ctgtimes.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ctg Times | Latest Chittagong News &raquo; Comments Feed" href="https://www.ctgtimes.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ctg Times | Latest Chittagong News &raquo; চট্টগ্রামে আয়কর মেলায় ৫২৯ কোটি টাকা আদায় Comments Feed" href="https://www.ctgtimes.com/2017/11/archives/4759/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ctgtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='https://www.ctgtimes.com/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.ctgtimes.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='ctgtimes-style-css'  href='https://www.ctgtimes.com/wp-content/themes/ctgtimes/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctgcrimetv_bootstrap_style-css'  href='https://www.ctgtimes.com/wp-content/themes/ctgtimes/css/bootstrap.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome_style-css'  href='https://www.ctgtimes.com/wp-content/themes/ctgtimes/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctgcrimetv_linea_icon_style-css'  href='https://www.ctgtimes.com/wp-content/themes/ctgtimes/css/linea-icon.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctgcrimetv_animate_style-css'  href='https://www.ctgtimes.com/wp-content/themes/ctgtimes/css/animate.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctgcrimetv_normalize_style-css'  href='https://www.ctgtimes.com/wp-content/themes/ctgtimes/css/normalize.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctgcrimetv_style_style-css'  href='https://www.ctgtimes.com/wp-content/themes/ctgtimes/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ctgtimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ctgtimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ctgtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<link rel='https://api.w.org/' href='https://www.ctgtimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ctgtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ctgtimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='প্রিয় স্যার' href='https://www.ctgtimes.com/2017/11/archives/4756' />
<link rel='next' title='নাজিরহাটে সড়ক দূর্ঘটনায় স্কুল ছাত্রসহ অাহত ৪' href='https://www.ctgtimes.com/2017/11/archives/4761' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://wp.me/p2FiBw-1eL' />
<link rel="alternate" type="application/json+oembed" href="https://www.ctgtimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ctgtimes.com%2F2017%2F11%2Farchives%2F4759" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ctgtimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ctgtimes.com%2F2017%2F11%2Farchives%2F4759&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.ctgtimes.com/xmlrpc.php">
<meta name="description" content="বন্দরনগরে এবারের সাতদিনের আয়কর মেলায় ৫২৯ কোটি টাকা আয়কর আদায় হয়েছে বলে জানিয়েছেন চট্টগ্রাম কর অঞ্চল-২ এর কমিশনার প্রদ্যূৎ কুমার সরকার। তিনি বলেন, এবার মেলায় অংশগ্রহণকারী, আয়কর আদায় এবং রিটার্ন জমা, সবই বেড়েছে। এবার মোট আয়কর আদায় হয়েছে ৫২৯ কোটি ৭০ লাখ ৯৮১ টাকা। মঙ্গলবার মেলার শেষ দিনে আদায় হয় ৪৮ কোটি ৫৯ লাখ ৭৯&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="চট্টগ্রামে আয়কর মেলায় ৫২৯ কোটি টাকা আদায়" />
<meta property="og:url" content="https://www.ctgtimes.com/2017/11/archives/4759" />
<meta property="og:description" content="বন্দরনগরে এবারের সাতদিনের আয়কর মেলায় ৫২৯ কোটি টাকা আয়কর আদায় হয়েছে বলে জানিয়েছেন চট্টগ্রাম কর অঞ্চল-২ এর কমিশনার প্রদ্যূৎ কুমার সরকার। তিনি বলেন, এবার মেলায় অংশগ্রহণকারী, আয়কর আদায় এবং রিটার্ন জমা,…" />
<meta property="article:published_time" content="2017-11-07T16:07:01+00:00" />
<meta property="article:modified_time" content="2017-11-07T16:07:01+00:00" />
<meta property="og:site_name" content="Ctg Times | Latest Chittagong News" />
<meta property="og:image" content="https://www.ctgtimes.com/wp-content/uploads/2017/11/Income_tax_fair.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://www.ctgtimes.com/wp-content/uploads/2017/11/Income_tax_fair.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://www.ctgtimes.com/wp-content/uploads/2017/08/ct-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.ctgtimes.com/wp-content/uploads/2017/08/ct-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ctgtimes.com/wp-content/uploads/2017/08/ct-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ctgtimes.com/wp-content/uploads/2017/08/ct-300x300.png" />
        
    
    
    

<!--<link rel="opengraph" href="https://www.ctgtimes.com/"/>
<meta property="og:site_name" content="ctgtimes.com"/>
<meta rel=canonical content="https://www.ctgtimes.com/" /> 
<meta property="fb:app_id" content="341665819615499" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="fb:pages" content="1062955117117932" />
<meta property="og:image" content="https://www.ctgtimes.com/wp-content/uploads/2017/11/Income_tax_fair.jpg" />
<meta property="og:image:url" content="https://www.ctgtimes.com/wp-content/uploads/2017/11/Income_tax_fair.jpg" />
<meta property="og:image:secure_url" content="https://www.ctgtimes.com/wp-content/uploads/2017/11/Income_tax_fair.jpg" />
<meta property="og:image:alt" content="চট্টগ্রামে আয়কর মেলায় ৫২৯ কোটি টাকা আদায়" />
<meta property="og:image:width" content="1200"> 
<meta property="og:image:height" content="630">-->

<!--<link rel="opengraph" href="https://www.ctgtimes.com/2017/11/archives/4759"/>
<meta property="og:url" content="https://www.ctgtimes.com/2017/11/archives/4759" />
<meta property="og:site_name" content="চট্টগ্রামে আয়কর মেলায় ৫২৯ কোটি টাকা আদায়" />
<meta rel="canonical" content="https://www.ctgtimes.com/2017/11/archives/4759" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="fb:pages" content="1062955117117932" />
<meta property="og:locale" content="bn_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="চট্টগ্রামে আয়কর মেলায় ৫২৯ কোটি টাকা আদায়" />
<meta property="og:description" content="চট্টগ্রামে আয়কর মেলায় ৫২৯ কোটি টাকা আদায়" />
<meta property="og:image" content="https://www.ctgtimes.com/wp-content/uploads/2017/11/Income_tax_fair.jpg" />
<meta property="og:image:alt" content="চট্টগ্রামে আয়কর মেলায় ৫২৯ কোটি টাকা আদায়" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />-->

<link rel="opengraph" href="https://www.ctgtimes.com/2017/11/archives/4759"/>
<meta rel="canonical" content="https://www.ctgtimes.com/2017/11/archives/4759" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="fb:pages" content="1062955117117932" />
    
    
</head>


<body data-rsssl=1 class="post-template-default single single-post postid-4759 single-format-standard">

<header class="header_area">
    <div class="header_top_area">
        <div class="container">
            <div class="row">
                <div class="col-md-3 col-sm-3">
                    <div class="logo">
                        <a href="https://www.ctgtimes.com"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/Ctgtimes.png" alt=""></a>
                    </div>
                </div>
                <div class="col-md-5 col-sm-5">
                    <div class="date_years">
                        <p><i class="fa fa-map-marker"></i> চট্টগ্রাম,
                            <script type="text/javascript" src="//bangladate.appspot.com/index2.php"></script>
                            , মঙ্গলবার, ৭ নভেম্বর ২০১৭ </p>
                    </div>
                </div>

                <div class="col-md-4 col-sm-4">
                    <div class=""></div><!--                    <div class="h_ads">-->
<!--                        --><!--                    </div>-->
                </div>
            </div>
        </div>
    </div>
    <!--end header_top_area-->
    <div class="menu_area">
        <div class="container">
            <nav class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>




                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                    <ul id="menu-home" class="nav navbar-nav"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56"><a href="https://www.ctgtimes.com/">প্রচ্ছদ</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.ctgtimes.com/Chittagong/national">জাতীয়</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.ctgtimes.com/Chittagong/politics">রাজনীতি</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.ctgtimes.com/Chittagong/chittagong-news">আমার চট্টগ্রাম</a>
<ul  class="sub-menu">
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://www.ctgtimes.com/Chittagong/chittagong-city-news">নগর</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ctgtimes.com/Chittagong/upazila-news">উপজেলা</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.ctgtimes.com/Chittagong/chittagong-port-news">চট্টগ্রাম বন্দর</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ctgtimes.com/Chittagong/weather">আবহাওয়া</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ctgtimes.com/Chittagong/todays-chittagong">আজকের চট্টগ্রাম</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.ctgtimes.com/Chittagong/mourning">শোক</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.ctgtimes.com/Chittagong/death-anniversary">মৃত্যুবার্ষিকী</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ctgtimes.com/Chittagong/funeral-ceremony">শ্রাদ্ধ</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ctgtimes.com/Chittagong/kulkhani">কুলখানি</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ctgtimes.com/Chittagong/cehlam">চেহলাম</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ctgtimes.com/Chittagong/good-news">সুখবর</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ctgtimes.com/Chittagong/%e0%a6%b9%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a6%be%e0%a6%93">হাত বাড়িয়ে দাও</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.ctgtimes.com/Chittagong/chittagong-hill-tracts-news">পার্বত্য চট্টগ্রাম</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ctgtimes.com/Chittagong/coxsbazar-news">কক্সবাজার</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.ctgtimes.com/Chittagong/world-news">বিশ্ব সংবাদ</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="https://www.ctgtimes.com/Chittagong/other">অন্যান্য</a>
<ul  class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.ctgtimes.com/Chittagong/sport">স্পোর্টস</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.ctgtimes.com/Chittagong/education">শিক্ষা</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.ctgtimes.com/Chittagong/ctg-jobs">চাকরি খবর</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.ctgtimes.com/Chittagong/special-news">বিশেষ সংবাদ</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.ctgtimes.com/Chittagong/technology">বিজ্ঞান ও প্রযুক্তি</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.ctgtimes.com/Chittagong/entertainment">বিনোদন</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ctgtimes.com/Chittagong/economy-business">অর্থনীতি-বাণিজ্য</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.ctgtimes.com/Chittagong/editorial">সম্পাদকীয়</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.ctgtimes.com/Chittagong/opinion">সময়ের কথা</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.ctgtimes.com/Chittagong/chittagong-election">নির্বাচনী পরিক্রমা</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.ctgtimes.com/Chittagong/lifestyle">জীবনযাপন</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.ctgtimes.com/Chittagong/times-islam">টাইমস ইসলাম</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.ctgtimes.com/Chittagong/art-and-literature">শিল্প ও সাহিত্য</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.ctgtimes.com/Chittagong/press-release">প্রেস বিজ্ঞপ্তি</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.ctgtimes.com/Chittagong/advertising">বিজ্ঞাপন</a></li>
</ul>
                    <ul class="nav navbar-nav navbar-right">
                        <li><a style="background: rgba(0,0,0,.3)" href="">Eng</a></li>
                        <li><i class="fa fa-search hover_item"></i></li>
                    </ul>
                </div>


                <form action="https://www.ctgtimes.com/" class="hover_search">
                    <div class="input-group">
                        <input type="text" class="form-control" name="s" aria-label="Amount (to the nearest dollar)">
                        <button class="search-button" type="submit"> <span class="input-group-addon"><i class="fa fa-search"></i></span></button>
                    </div>
                </form>
            </nav>
        </div>
    </div>
    <div class="news_slide">
        <div class="container">
            <div class="row">


                            <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
                    <div class="newstiker">
                        <p><span>টক অব দ্য চট্টগ্রাম:</span>
                            <marquee direction="left"><a href="https://www.ctgtimes.com/2017/11/archives/4735">বাঁশখালীতে অগ্নিকাণ্ড, ধোঁয়ায় নারীর মৃত্যু</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.ctgtimes.com/2017/11/archives/4722">আমিন জুট মিলে আগুনের ঘটনা তদন্তে কমিটি</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.ctgtimes.com/2017/11/archives/4717">চবিতে শিক্ষক অপসারণ দাবিতে অবরোধ-ভাঙচুর</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.ctgtimes.com/2017/11/archives/4708">বাবুল আক্তারের স্ত্রী মিতু হত্যায় মুছার ভাইয়ের জামিন</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</marquee>
                        </p>
                    </div>
                </div>
                


                <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 pull-right">
                    <div class="social">
                        <a href="https://www.facebook.com/ctgtimes.com.official"><i class="fa fa-facebook"></i></a>
                        <a href="https://twitter.com/ctgtimes"><i class="fa fa-twitter"></i></a>
                        <a href="https://plus.google.com/+CtgtimescomChittagong"><i class="fa fa-google-plus"></i></a>
                        <a href="https://www.youtube.com/c/CtgtimescomChittagong?sub_confirmation=1"><i class="fa fa-youtube"></i></a>
                        <a href=""><i class="fa fa-linkedin"></i></a>
                        <a href="https://www.instagram.com/ctgtimes.official/"><i class="fa fa-instagram"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
<div class="celarfix" style="margin-top:20px;"></div>






    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <ol class="breadcrumb">
                    <li class="homeRotate"><a href="https://www.ctgtimes.com"><i class="fa fa-home"></i> প্রচ্ছদ</a></li>
                    <li class="titleRotate"><a href="https://www.ctgtimes.com/Chittagong/chittagong-city-news"><i class="fa fa-list" aria-hidden="true"></i>নগর</a></li>
                    <li class="markNews"><a href="#"><i class="fa fa-info" aria-hidden="true"></i> চট্টগ্রামে আয়কর মেলায় ৫২৯ কোটি টাকা আদায়</a></li>
                </ol>
            </div>
        </div>
    </div>

    <div class="container">
        <div class="row">
            <div class="col-md-8 col-sm-8 col-xs-12">
                <div class="single_post_details">
                                        <div class="row"><div class="col-lg-12">
                <div class="h_ads ads-fluid in_height">
                    <a href=""><img src="https://www.ctgtimes.com/wp-content/uploads/2017/10/2-2.jpg" alt=""></a>
                </div>
            </div></div>                                            <h2>চট্টগ্রামে আয়কর মেলায় ৫২৯ কোটি টাকা আদায়</h2>
<!--                        <div class="h_ads">--><!--</div>-->

                        <div class="publish_share">
                                                        <p>প্রকাশ: ২০১৭-১১-০৭ ২২:০৭:০১</span>     || <span
                                        class="">আপডেট: ২০১৭-১১-০৭ ২২:০৭:০১</p>


                                                    </div>
                                                    <img src="https://www.ctgtimes.com/wp-content/uploads/2017/11/Income_tax_fair.jpg" alt="">
                                                
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ctgtimes-bd-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7603945346286444"
     data-ad-slot="9771423416"
     data-ad-format="auto"
     data-language="en"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>বন্দরনগরে এবারের সাতদিনের আয়কর মেলায় ৫২৯ কোটি টাকা আয়কর আদায় হয়েছে বলে জানিয়েছেন চট্টগ্রাম কর অঞ্চল-২ এর কমিশনার প্রদ্যূৎ কুমার সরকার।</p>
<p>তিনি বলেন, এবার মেলায় অংশগ্রহণকারী, আয়কর আদায় এবং রিটার্ন জমা, সবই বেড়েছে। এবার মোট আয়কর আদায় হয়েছে ৫২৯ কোটি ৭০ লাখ ৯৮১ টাকা। মঙ্গলবার মেলার শেষ দিনে আদায় হয় ৪৮ কোটি ৫৯ লাখ ৭৯ হাজার ৯৭৮ কোটি টাকা।</p>
<p>ঢাকার মতো চট্টগ্রামেও ১ নভেম্বর থেকে শুরু হয়ে ৭ নভেম্বর পর্যন্ত চলে আয়কর মেলা। মেলা শেষ হলেও নভেম্বর মাসজুড়েই আয়করদাতারা আয়কর দিতে পারবেন কর কার্যালয়গুলোতে।</p>
<p>গত বছর আয়কর মেলায় আদায়ের পরিমাণ ছিল ৫১৬ কোটি ৯৬ লাখ ৯০ হাজার ৪৯১ টাকা। গতবারের চেয়ে এবারের কর জমা হওয়ার পরিমাণ দুই দশমিক ৪৬ শতাংশ বেশি। ২০১৫ সালে মেলায় আয়কর আদায় হয়েছিল ৪৮২ কোটি ৯৩ হাজার ৫৪৪টাকা।</p>
<p>এবারে মেলায় ২ লাখ ৮৪ হাজার ৮৭৮ জন করসেবা নিয়েছেন। এর মধ্যে আয়কর বিবরণি বা রিটার্ন জমা দিয়েছেন ৩২ হাজার ৫৮৪ জন। এদের মধ্যে নতুন প্রবর্তিত ট্যাক্স কার্ড নিয়েছেন ২৬ হাজার ৬৭জন।</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ctgtimes-bd-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7603945346286444"
     data-ad-slot="9771423416"
     data-ad-format="auto"
     data-language="en"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">ভাল লাগলে শেয়ার করুণ:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4759" class="share-facebook sd-button share-icon no-text" href="https://www.ctgtimes.com/2017/11/archives/4759?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4759" class="share-twitter sd-button share-icon no-text" href="https://www.ctgtimes.com/2017/11/archives/4759?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4759" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.ctgtimes.com/2017/11/archives/4759?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4759" class="share-linkedin sd-button share-icon no-text" href="https://www.ctgtimes.com/2017/11/archives/4759?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.ctgtimes.com/2017/11/archives/4759?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87%20%E0%A6%86%E0%A7%9F%E0%A6%95%E0%A6%B0%20%E0%A6%AE%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A7%9F%20%E0%A7%AB%E0%A7%A8%E0%A7%AF%20%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF%20%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%20%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F https%3A%2F%2Fwww.ctgtimes.com%2F2017%2F11%2Farchives%2F4759" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.ctgtimes.com/2017/11/archives/4759?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.ctgtimes.com/2017/11/archives/4759?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-4759" class="share-skype sd-button share-icon no-text" href="https://www.ctgtimes.com/2017/11/archives/4759?share=skype" target="_blank" title="Share on Skype"><span></span><span class="sharing-screen-reader-text">Share on Skype (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.ctgtimes.com/2017/11/archives/4759?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.ctgtimes.com/2017/11/archives/4759?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-4759" class="share-pinterest sd-button share-icon no-text" href="https://www.ctgtimes.com/2017/11/archives/4759?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.ctgtimes.com/2017/11/archives/4759#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><!--                        <div class="h_ads">-->
<!--                            --><!--                        </div>-->

<!--                        <hr>-->

                        <div class="comment_box">
                            
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">আপনার মতামত দিন....					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/archives/4759#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39395638&#038;postid=4759&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%E0%A6%86%E0%A6%AA%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4+%E0%A6%A6%E0%A6%BF%E0%A6%A8....&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=5.4&#038;sig=de1be1d0690023921ad56c8d234192be14ba0774#parent=https%3A%2F%2Fwww.ctgtimes.com%2F2017%2F11%2Farchives%2F4759" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
                        </div>
                    
                    
                <div class="row">
                    <div class="col-md-12">
                        <h2 class="cat_post_parent_title"><a>আরও পড়ুন</a></h2>
                    </div>
                </div>
                <div class="row">
                    <div class="col-md-6">
                            <div class="cat_post1 singel_cat_post">
                                <figure>
                                    <a href="https://www.ctgtimes.com/2017/11/archives/4761"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/dur-1.jpg" alt=""></a>
                                
                                    <figcaption>
                                        <h2><a href="https://www.ctgtimes.com/2017/11/archives/4761">নাজিরহাটে সড়ক দূর্ঘটনায় স্কুল ছাত্রসহ অাহত ৪</a></h2>
                                    </figcaption>
                                </figure>
                            </div>
                        </div><div class="col-md-6">
                            <div class="cat_post1 singel_cat_post">
                                <figure>
                                    <a href="https://www.ctgtimes.com/2017/11/archives/4759"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/11/Income_tax_fair.jpg" alt=""></a>
                                
                                    <figcaption>
                                        <h2><a href="https://www.ctgtimes.com/2017/11/archives/4759">চট্টগ্রামে আয়কর মেলায় ৫২৯ কোটি টাকা আদায়</a></h2>
                                    </figcaption>
                                </figure>
                            </div>
                        </div>
                </div>
                <div class="row">
                     <div class="col-md-3">
                        <div class="cat_small_post1 single_page_post">
                            <figure>
                                <a href="https://www.ctgtimes.com/2017/11/archives/4756"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/11/sir.jpg" alt=""></a>
                                <figcaption>
                                    <h2><a href="https://www.ctgtimes.com/2017/11/archives/4756">প্রিয় স্যার</a></h2>
                                </figcaption>
                            </figure>
                        </div>
                    </div><div class="col-md-3">
                        <div class="cat_small_post1 single_page_post">
                            <figure>
                                <a href="https://www.ctgtimes.com/2017/11/archives/4750"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/11/Photo-1.jpg" alt=""></a>
                                <figcaption>
                                    <h2><a href="https://www.ctgtimes.com/2017/11/archives/4750">লোহাগাড়ায় কলেজ ছাত্রীকে উত্যক্ত করায় বখাটের কারাদণ্ড</a></h2>
                                </figcaption>
                            </figure>
                        </div>
                    </div><div class="col-md-3">
                        <div class="cat_small_post1 single_page_post">
                            <figure>
                                <a href="https://www.ctgtimes.com/2017/11/archives/4747"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/11/b.jpg" alt=""></a>
                                <figcaption>
                                    <h2><a href="https://www.ctgtimes.com/2017/11/archives/4747">রাঙ্গামাটি মহিলা কলেজে বায়োমেট্টিক হাজিরা কার্যক্রমের উদ্বোধন</a></h2>
                                </figcaption>
                            </figure>
                        </div>
                    </div><div class="col-md-3">
                        <div class="cat_small_post1 single_page_post">
                            <figure>
                                <a href="https://www.ctgtimes.com/2017/11/archives/4744"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/11/BNP.jpg" alt=""></a>
                                <figcaption>
                                    <h2><a href="https://www.ctgtimes.com/2017/11/archives/4744">৭ই নভেম্বরের কারনেই দেশের গণতন্ত্র  অর্গলমুক্ত হয়ে অগ্রগতির পথে এগিয়ে যায়</a></h2>
                                </figcaption>
                            </figure>
                        </div>
                    </div> 
                </div>
                                
                <div class="row">
                        
                    </div>
                </div>
            </div>


                    
            
<div class="col-md-4 col-sm-4 col-xs-12">
<!--    <div class="ads_300X100">-->
<!--        <img src="https://103.218.25.246:8080/ctgtimes-new/wp-content/uploads/2017/06/image-placeholder.png" alt="">-->
<!--    </div>-->

    <div class=""><div class="ads_300X100">
                <div class="">
                    <a href=""><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/ad-1-1.jpg" alt=""></a>
                </div>
            </div></div>    
    <div class="home_tam">
        <ul class="list-inline home_tab_ul">
            <li class="active"><a data-toggle="tab" href="#last_news">সর্বশেষ</a></li>
            <li><a data-toggle="tab" href="#popular">জনপ্রিয়</a></li>
            <li><a data-toggle="tab" href="#todaynews">আজকের খবর </a></li>
        </ul>
        <div class="tab-content home_tab_list">
            <div id="last_news" class="tab-pane fade in active" ss-container>
                <ul class="list-unstyled">
                    <li><a href="https://www.ctgtimes.com/2017/11/archives/4761">নাজিরহাটে সড়ক দূর্ঘটনায় স্কুল ছাত্রসহ অাহত ৪</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4759">চট্টগ্রামে আয়কর মেলায় ৫২৯ কোটি টাকা আদায়</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4756">প্রিয় স্যার</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4750">লোহাগাড়ায় কলেজ ছাত্রীকে উত্যক্ত করায় বখাটের কারাদণ্ড</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4747">রাঙ্গামাটি মহিলা কলেজে বায়োমেট্টিক হাজিরা কার্যক্রমের উদ্বোধন</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4744">৭ই নভেম্বরের কারনেই দেশের গণতন্ত্র  অর্গলমুক্ত হয়ে অগ্রগতির পথে এগিয়ে যায়</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4741">এক মোবাইল নম্বরে সকল অপারেটর</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4737">পতেঙ্গায় ট্রাকচাপায় আনসার সদস্য নিহত</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4735">বাঁশখালীতে অগ্নিকাণ্ড, ধোঁয়ায় নারীর মৃত্যু</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4732">ঢাকা-চট্টগ্রাম ট্রেন যাত্রায় সময় কমছে ১০ মিনিট</a></li>                </ul>
            </div>
            <div id="popular" class="tab-pane fade" ss-container>
                <ul class="list-unstyled">
                    <li><a href="https://www.ctgtimes.com/2017/09/archives/1472">সাতকানিয়ায় মেহেদির রঙ না শুকাতেই প্রাণ গেল দম্পতির</a></li><li><a href="https://www.ctgtimes.com/2017/10/archives/3417">লুসি বিউটি পার্লারটির প্রতারণার এক অন্যরকম চিত্র!</a></li><li><a href="https://www.ctgtimes.com/2017/08/archives/873">শিক্ষার্থীদের নিরাপদ ডেটিং স্থান, নগরীর অভয়মিত্র ঘাট !</a></li><li><a href="https://www.ctgtimes.com/2017/10/archives/3369">গোটা চট্টগ্রাম বিদ্যুৎ বিচ্ছিন্ন, ১ ঘন্টা পর পরিস্থিতি স্বাভাবিক</a></li><li><a href="https://www.ctgtimes.com/2017/09/archives/2137">লোহাগাড়ায় কিতাবের ভিতরে ২ হাজার ইয়বাসহ ১ রোহিঙ্গা আটক</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4609">লোহাগাড়ায় হিন্দু সেজে মন্দিরে অবস্থান, ৯ মহিলাকে ভ্রাম্যমান আদালতের ৪ মাসের সাজা</a></li><li><a href="https://www.ctgtimes.com/2017/09/archives/2669">চট্টগ্রামে ৩০০ মোটর সাইকেল আটক</a></li><li><a href="https://www.ctgtimes.com/2017/08/archives/985">আন্দরকিল্লায় গ্যাস সিলিন্ডার বিস্ফোরণ, বাসায় আগুন</a></li><li><a href="https://www.ctgtimes.com/2017/10/archives/3102">ফটিকছড়িতে ভন্ড ফকিরের কান্ড, দশ বছর ধরে কবরবাস !</a></li><li><a href="https://www.ctgtimes.com/2017/10/archives/3133">নিউমার্কেট মোড়ে গাড়িতে আগুন-ভাঙচুর</a></li>                </ul>
            </div>
            <div id="todaynews" class="tab-pane fade" ss-container>
                <ul class="list-unstyled">
                    <li><a href="https://www.ctgtimes.com/2017/11/archives/4761">নাজিরহাটে সড়ক দূর্ঘটনায় স্কুল ছাত্রসহ অাহত ৪</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4759">চট্টগ্রামে আয়কর মেলায় ৫২৯ কোটি টাকা আদায়</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4756">প্রিয় স্যার</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4750">লোহাগাড়ায় কলেজ ছাত্রীকে উত্যক্ত করায় বখাটের কারাদণ্ড</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4747">রাঙ্গামাটি মহিলা কলেজে বায়োমেট্টিক হাজিরা কার্যক্রমের উদ্বোধন</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4744">৭ই নভেম্বরের কারনেই দেশের গণতন্ত্র  অর্গলমুক্ত হয়ে অগ্রগতির পথে এগিয়ে যায়</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4741">এক মোবাইল নম্বরে সকল অপারেটর</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4737">পতেঙ্গায় ট্রাকচাপায় আনসার সদস্য নিহত</a></li>                </ul>
            </div>
        </div>
    </div>
    <div class=""><div class="ads_side">
                <div class="">
                    <a href=""><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/Home-Page-Sidebar.jpg" alt=""></a>
                </div>
            </div></div>    <!--<div class="col-md-12">
        <div class="h_ads">
                    </div>
    </div>
    <div class="col-md-12">
        <div class="h_ads">
                    </div>
    </div>-->
    <div class="facebook-link">
 <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fctgtimes.com.official%2F&tabs=timeline&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="100%" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
    </div>

        <div class=""><div class="ads_side">
                <div class="">
                    <a href=""><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/Home-Page-Sidebar.jpg" alt=""></a>
                </div>
            </div><div class="ads_side">
                <div class="">
                    <a href=""><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/ad-1-1.jpg" alt=""></a>
                </div>
            </div></div>    <!--<div class="col-md-12">
        <div class="h_ads">
                    </div>
    </div>-->

    <div class="archive_calender">
        <h3>ক্যালেন্ডার এবং আর্কাইভ</h3>
        
<!-- Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be -->
<div class="calendar-archives calendrier" id="arc--13"><div class="calendar-navigation"><a href="" class="prev-year"><span>˂</span></a><div class="menu-container months"><a href="https://www.ctgtimes.com/date/2017/11" class="title">November 2017</a><ul class="menu"><li><a href="https://www.ctgtimes.com/date/2017/11" class="2017 11 current" rel="0" >November 2017</a></li><li><a href="https://www.ctgtimes.com/date/2017/10" class="2017 10" rel="1" >October 2017</a></li><li><a href="https://www.ctgtimes.com/date/2017/09" class="2017 9" rel="2" >September 2017</a></li><li><a href="https://www.ctgtimes.com/date/2017/08" class="2017 8" rel="3" >August 2017</a></li></ul><div class="arrow-down"><span>&#x25bc;</span></div></div><a href="" class="next-year"><span>˃</span></a></div><div class="week-row weekdays"><span class="day weekday">Fri</span><span class="day weekday">Sat</span><span class="day weekday">Sun</span><span class="day weekday">Mon</span><span class="day weekday">Tue</span><span class="day weekday">Wed</span><span class="day weekday last">Thu</span></div><div class="archives-years"><div class="year 11 2017 current" rel="0"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/01" title="নভেম্বর ১, ২০১৭" data-date="2017-11-1">1</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/11/02" title="নভেম্বর ২, ২০১৭" data-date="2017-11-2">2</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/03" title="নভেম্বর ৩, ২০১৭" data-date="2017-11-3">3</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/04" title="নভেম্বর ৪, ২০১৭" data-date="2017-11-4">4</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/05" title="নভেম্বর ৫, ২০১৭" data-date="2017-11-5">5</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/06" title="নভেম্বর ৬, ২০১৭" data-date="2017-11-6">6</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/07" title="নভেম্বর ৭, ২০১৭" data-date="2017-11-7">7</a></span><span class="day today">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2017" rel="1"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/01" title="অক্টোবর ১, ২০১৭" data-date="2017-10-1">1</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/02" title="অক্টোবর ২, ২০১৭" data-date="2017-10-2">2</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/03" title="অক্টোবর ৩, ২০১৭" data-date="2017-10-3">3</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/04" title="অক্টোবর ৪, ২০১৭" data-date="2017-10-4">4</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/10/05" title="অক্টোবর ৫, ২০১৭" data-date="2017-10-5">5</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/06" title="অক্টোবর ৬, ২০১৭" data-date="2017-10-6">6</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/07" title="অক্টোবর ৭, ২০১৭" data-date="2017-10-7">7</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/08" title="অক্টোবর ৮, ২০১৭" data-date="2017-10-8">8</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/09" title="অক্টোবর ৯, ২০১৭" data-date="2017-10-9">9</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/10" title="অক্টোবর ১০, ২০১৭" data-date="2017-10-10">10</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/11" title="অক্টোবর ১১, ২০১৭" data-date="2017-10-11">11</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/10/12" title="অক্টোবর ১২, ২০১৭" data-date="2017-10-12">12</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/13" title="অক্টোবর ১৩, ২০১৭" data-date="2017-10-13">13</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/14" title="অক্টোবর ১৪, ২০১৭" data-date="2017-10-14">14</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/15" title="অক্টোবর ১৫, ২০১৭" data-date="2017-10-15">15</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/16" title="অক্টোবর ১৬, ২০১৭" data-date="2017-10-16">16</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/17" title="অক্টোবর ১৭, ২০১৭" data-date="2017-10-17">17</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/18" title="অক্টোবর ১৮, ২০১৭" data-date="2017-10-18">18</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/10/19" title="অক্টোবর ১৯, ২০১৭" data-date="2017-10-19">19</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/20" title="অক্টোবর ২০, ২০১৭" data-date="2017-10-20">20</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/21" title="অক্টোবর ২১, ২০১৭" data-date="2017-10-21">21</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/22" title="অক্টোবর ২২, ২০১৭" data-date="2017-10-22">22</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/23" title="অক্টোবর ২৩, ২০১৭" data-date="2017-10-23">23</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/24" title="অক্টোবর ২৪, ২০১৭" data-date="2017-10-24">24</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/25" title="অক্টোবর ২৫, ২০১৭" data-date="2017-10-25">25</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/10/26" title="অক্টোবর ২৬, ২০১৭" data-date="2017-10-26">26</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/27" title="অক্টোবর ২৭, ২০১৭" data-date="2017-10-27">27</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/28" title="অক্টোবর ২৮, ২০১৭" data-date="2017-10-28">28</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/29" title="অক্টোবর ২৯, ২০১৭" data-date="2017-10-29">29</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/30" title="অক্টোবর ৩০, ২০১৭" data-date="2017-10-30">30</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/31" title="অক্টোবর ৩১, ২০১৭" data-date="2017-10-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2017" rel="2"><div class="week-row"><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/01" title="সেপ্টেম্বর ১, ২০১৭" data-date="2017-9-1">1</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/02" title="সেপ্টেম্বর ২, ২০১৭" data-date="2017-9-2">2</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/03" title="সেপ্টেম্বর ৩, ২০১৭" data-date="2017-9-3">3</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/04" title="সেপ্টেম্বর ৪, ২০১৭" data-date="2017-9-4">4</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/05" title="সেপ্টেম্বর ৫, ২০১৭" data-date="2017-9-5">5</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/06" title="সেপ্টেম্বর ৬, ২০১৭" data-date="2017-9-6">6</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/09/07" title="সেপ্টেম্বর ৭, ২০১৭" data-date="2017-9-7">7</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/08" title="সেপ্টেম্বর ৮, ২০১৭" data-date="2017-9-8">8</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/09" title="সেপ্টেম্বর ৯, ২০১৭" data-date="2017-9-9">9</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/10" title="সেপ্টেম্বর ১০, ২০১৭" data-date="2017-9-10">10</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/11" title="সেপ্টেম্বর ১১, ২০১৭" data-date="2017-9-11">11</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/12" title="সেপ্টেম্বর ১২, ২০১৭" data-date="2017-9-12">12</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/13" title="সেপ্টেম্বর ১৩, ২০১৭" data-date="2017-9-13">13</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/09/14" title="সেপ্টেম্বর ১৪, ২০১৭" data-date="2017-9-14">14</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/15" title="সেপ্টেম্বর ১৫, ২০১৭" data-date="2017-9-15">15</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/16" title="সেপ্টেম্বর ১৬, ২০১৭" data-date="2017-9-16">16</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/17" title="সেপ্টেম্বর ১৭, ২০১৭" data-date="2017-9-17">17</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/18" title="সেপ্টেম্বর ১৮, ২০১৭" data-date="2017-9-18">18</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/19" title="সেপ্টেম্বর ১৯, ২০১৭" data-date="2017-9-19">19</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/20" title="সেপ্টেম্বর ২০, ২০১৭" data-date="2017-9-20">20</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/09/21" title="সেপ্টেম্বর ২১, ২০১৭" data-date="2017-9-21">21</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/22" title="সেপ্টেম্বর ২২, ২০১৭" data-date="2017-9-22">22</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/23" title="সেপ্টেম্বর ২৩, ২০১৭" data-date="2017-9-23">23</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/24" title="সেপ্টেম্বর ২৪, ২০১৭" data-date="2017-9-24">24</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/25" title="সেপ্টেম্বর ২৫, ২০১৭" data-date="2017-9-25">25</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/26" title="সেপ্টেম্বর ২৬, ২০১৭" data-date="2017-9-26">26</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/27" title="সেপ্টেম্বর ২৭, ২০১৭" data-date="2017-9-27">27</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/09/28" title="সেপ্টেম্বর ২৮, ২০১৭" data-date="2017-9-28">28</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/29" title="সেপ্টেম্বর ২৯, ২০১৭" data-date="2017-9-29">29</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/30" title="সেপ্টেম্বর ৩০, ২০১৭" data-date="2017-9-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2017 last" rel="3"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/14" title="আগস্ট ১৪, ২০১৭" data-date="2017-8-14">14</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/15" title="আগস্ট ১৫, ২০১৭" data-date="2017-8-15">15</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/16" title="আগস্ট ১৬, ২০১৭" data-date="2017-8-16">16</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/08/17" title="আগস্ট ১৭, ২০১৭" data-date="2017-8-17">17</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/18" title="আগস্ট ১৮, ২০১৭" data-date="2017-8-18">18</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/19" title="আগস্ট ১৯, ২০১৭" data-date="2017-8-19">19</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/20" title="আগস্ট ২০, ২০১৭" data-date="2017-8-20">20</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/21" title="আগস্ট ২১, ২০১৭" data-date="2017-8-21">21</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/22" title="আগস্ট ২২, ২০১৭" data-date="2017-8-22">22</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/23" title="আগস্ট ২৩, ২০১৭" data-date="2017-8-23">23</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/08/24" title="আগস্ট ২৪, ২০১৭" data-date="2017-8-24">24</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/25" title="আগস্ট ২৫, ২০১৭" data-date="2017-8-25">25</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/26" title="আগস্ট ২৬, ২০১৭" data-date="2017-8-26">26</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/27" title="আগস্ট ২৭, ২০১৭" data-date="2017-8-27">27</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/28" title="আগস্ট ২৮, ২০১৭" data-date="2017-8-28">28</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/29" title="আগস্ট ২৯, ২০১৭" data-date="2017-8-29">29</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/30" title="আগস্ট ৩০, ২০১৭" data-date="2017-8-30">30</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/08/31" title="আগস্ট ৩১, ২০১৭" data-date="2017-8-31">31</a></span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
</div></div><!-- END - Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be -->            </div>
</div>
            <!-- end tab -->
        </div>
    </div>

    <div style="margin: 40px 0;"></div>
<div class="apps_download">
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-3 col-xs-12">
                <div class="footer_logo">
                    <a href="https://www.ctgtimes.com"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/Ctgtimes.png" alt=""></a>
                </div>
            </div>
            <div class="col-md-9 col-sm-9 col-xs-12">
                <div class="apps_link">
                    <ul class="list-inline pull-right">
                        <li>মোবাইল অ্যাপস ডাউনলোড করুন</li>
                        <li>
                            <a href=""><img src="https://www.ctgtimes.com/wp-content/themes/ctgtimes/img/apple.png" alt=""></a>
                        </li>
                        <li>
                            <a href=""><img src="https://www.ctgtimes.com/wp-content/themes/ctgtimes/img/android.png" alt=""></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer_area">
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-sm-4 col-xs-12">
                <div class="footer">
                    <ul class="list-unstyled">
 	<li><b>সম্পাদক ও প্রকাশক: মসরুর জুনাইদ</b></li>
 	<li>সিটিজি টাইমস (প্রাঃ) লিমিটেডের একটি প্রতিষ্ঠান</li>
 	<li>© ২০১২ - ২০১৭ সর্বস্বত্ব সংরক্ষিত | সিটিজি টাইমস .কম</li>
 	<li><a href="https://www.ctgtimes.com/ctgtimes-com-terms-conditions-of-use">শর্ত ও নিয়মাবলী</a> | <a href="https://www.ctgtimes.com/privacy-policy">গোপনীয়তার নীতি</a> | <a href="https://www.ctgtimes.com/%E0%A6%B8%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%9C%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%87%E0%A6%AE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A6%E0%A6%95%E0%A7%80%E0%A7%9F">আমাদের কথা</a> | <a href="https://www.ctgtimes.com/advertisement">বিজ্ঞাপন</a></li>
</ul>                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-xs-12"></div>
            <div class="col-md-4 col-sm-4 col-xs-12">
                <div class="footer">
                    <ul class="list-unstyled">
 	<li><b>যোগাযোগঃ </b></li>
 	<li>১৯, গুলজার টাওয়ার, চকবাজার, চট্টগ্রাম</li>
 	<li>নিউজ- ০১৭২৯ ০১১ ৪০২, বিজ্ঞাপন- ০১৭২৯ ০১১ ৪০৪</li>
 	<li>ই-মেইল: news.ctgtimes@gmail.com</li>
</ul>                </div>
            </div>
        </div><!-- end row -->
        <hr />
        <div class="row">
            <div class="col-md-6">
                <div class="footer_bottom">
                    গণপ্রজাতন্ত্রী বাংলাদেশ সরকারের তথ্য অধিদপ্তরে নিবন্ধনের জন্য আবেদিত                </div>
            </div>
            <div class="col-md-6">
                <div class="footer_bottom">
                    <ul class="list-inline pull-right">
                        <li><a href="https://www.facebook.com/ctgtimes.com.official"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/ctgtimes"><i class="fa fa-twitter"></i></a></li>
                        <li><a href=""><i class="fa fa-feed"></i></a></li>
                        <li><a href=""><i class="fa fa-linkedin"></i></a></li>
                        <li><a href="https://www.youtube.com/c/CtgtimescomChittagong?sub_confirmation=1"><i class="fa fa-youtube"></i></a></li>
                        <li><a href="https://plus.google.com/+CtgtimescomChittagong"><i class="fa fa-google-plus"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ctgtimes.com\/2017\/11\/archives\/4759":4759};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/11/archives/4759" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.ctgtimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-content/themes/ctgtimes/js/modernizr-2.8.3.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-content/themes/ctgtimes/js/jquery-1.12.0.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-content/themes/ctgtimes/js/plugins.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-content/themes/ctgtimes/js/main.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script async="async" type='text/javascript' src='https://www.ctgtimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39395638&postid=4759&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%E0%A6%86%E0%A6%AA%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4+%E0%A6%A6%E0%A6%BF%E0%A6%A8....&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=5.4&sig=de1be1d0690023921ad56c8d234192be14ba0774#parent=https%3A%2F%2Fwww.ctgtimes.com%2F2017%2F11%2Farchives%2F4759" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39395638&postid=4759&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%E0%A6%86%E0%A6%AA%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4+%E0%A6%A6%E0%A6%BF%E0%A6%A8....&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=5.4&sig=de1be1d0690023921ad56c8d234192be14ba0774#parent=https%3A%2F%2Fwww.ctgtimes.com%2F2017%2F11%2Farchives%2F4759";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'39395638',post:'4759',tz:'6',srv:'www.ctgtimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '39395638', '4759' ]);
</script>


<script>
    $(".hover_item").click(function() {
        $(".hover_search").slideDown();
    });
    $(document).on('click', function() {
        $('.hover_search').slideUp();
    });
    $('.hover_search, .hover_item').on('click', function(e) {
        e.stopPropagation();
    });

    $('img').error( function() {
        //$(this).attr('src', 'https://www.ctgtimes.com/wp-content/themes/ctgtimes/img/default.png');
    });

</script>

</body>
</html>
