<!DOCTYPE html>
<html lang="en-US" class="no-js no-svg">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="apple-touch-icon" href="apple-touch-icon.png">
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>ছবিতে ঘন কুয়াশায় ঢাকা বন্দরনগরী | | Ctg Times | Latest Chittagong News</title>

<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="https://www.ctgtimes.com/2018/01/archives/9107" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-110961874-1', { 'cookieDomain': 'ctgtimes.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ctg Times | Latest Chittagong News &raquo; Feed" href="https://www.ctgtimes.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ctg Times | Latest Chittagong News &raquo; Comments Feed" href="https://www.ctgtimes.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ctg Times | Latest Chittagong News &raquo; ছবিতে ঘন কুয়াশায় ঢাকা বন্দরনগরী Comments Feed" href="https://www.ctgtimes.com/2018/01/archives/9107/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ctgtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='https://www.ctgtimes.com/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.ctgtimes.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='ctgtimes-style-css'  href='https://www.ctgtimes.com/wp-content/themes/ctgtimes/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctgcrimetv_bootstrap_style-css'  href='https://www.ctgtimes.com/wp-content/themes/ctgtimes/css/all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ctgtimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ctgtimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ctgtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<link rel='https://api.w.org/' href='https://www.ctgtimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ctgtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ctgtimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='শীতে কাবু সীতাকুণ্ড: জনজীবন বিপর্যস্ত' href='https://www.ctgtimes.com/2018/01/archives/9105' />
<link rel='next' title='শুনানি না হওয়া পর্যন্ত ভ্রাম্যমাণ আদালত চলবে' href='https://www.ctgtimes.com/2018/01/archives/9115' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p2FiBw-2mT' />
<link rel="alternate" type="application/json+oembed" href="https://www.ctgtimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ctgtimes.com%2F2018%2F01%2Farchives%2F9107" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ctgtimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ctgtimes.com%2F2018%2F01%2Farchives%2F9107&#038;format=xml" />
			<meta property="fb:pages" content=" 1062955117117932" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.ctgtimes.com/xmlrpc.php">

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ছবিতে ঘন কুয়াশায় ঢাকা বন্দরনগরী" />
<meta property="og:url" content="https://www.ctgtimes.com/2018/01/archives/9107" />
<meta property="og:description" content="এবারের অ্যালবামে থাকছে ঘন কুয়াশায় ঢাকা বন্দরনগরীর ছবি। চট্টগ্রাম কক্সবাজার মহাসড়ক ও কর্ণফুলী নদীর তীরে ও চট্টগ্রাম রেলওয়ে স্টেশন থেকে মঙ্গলবার তোলা। ছবি- আজীম অনন   &nbsp;…" />
<meta property="article:published_time" content="2018-01-09T05:11:02+00:00" />
<meta property="article:modified_time" content="2018-01-09T05:42:18+00:00" />
<meta property="og:site_name" content="Ctg Times | Latest Chittagong News" />
<meta property="og:image" content="https://www.ctgtimes.com/wp-content/uploads/2018/01/1-1.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="ছবিতে ঘন কুয়াশায় ঢাকা বন্দরনগরী" />
<meta name="twitter:image" content="https://www.ctgtimes.com/wp-content/uploads/2018/01/1-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://www.ctgtimes.com/wp-content/uploads/2017/08/ct-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.ctgtimes.com/wp-content/uploads/2017/08/ct-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ctgtimes.com/wp-content/uploads/2017/08/ct-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ctgtimes.com/wp-content/uploads/2017/08/ct-300x300.png" />
    
<link rel="opengraph" href="https://www.ctgtimes.com/2018/01/archives/9107"/>
<meta rel="canonical" content="https://www.ctgtimes.com/2018/01/archives/9107" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="fb:pages" content="1062955117117932" />
</head>


<body data-rsssl=1 class="post-template-default single single-post postid-9107 single-format-standard">

<header class="header_area">
    <div class="header_top_area">
        <div class="container">
            <div class="row">
                <div class="col-md-3 col-sm-3">
                    <div class="logo">
                        <a href="https://www.ctgtimes.com"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/Ctgtimes.png" alt=""></a>
                    </div>
                </div>
                <div class="col-md-5 col-sm-5">
                    <div class="date_years">
                        <p><i class="fa fa-map-marker"></i> চট্টগ্রাম,
                            <script type="text/javascript" src="//bangladate.appspot.com/index2.php"></script>
                            , মঙ্গলবার, ৯ জানুয়ারী ২০১৮ </p>
                    </div>
                </div>

                <div class="col-md-4 col-sm-4">
                    <div class=""></div><!--                    <div class="h_ads">-->
<!--                        --><!--                    </div>-->
                </div>
            </div>
        </div>
    </div>
    <!--end header_top_area-->
    <div class="menu_area">
        <div class="container">
            <nav class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>




                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                    <ul id="menu-home" class="nav navbar-nav"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56"><a href="https://www.ctgtimes.com/">প্রচ্ছদ</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.ctgtimes.com/Chittagong/national">জাতীয়</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.ctgtimes.com/Chittagong/politics">রাজনীতি</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.ctgtimes.com/Chittagong/chittagong-news">আমার চট্টগ্রাম</a>
<ul class="sub-menu">
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.ctgtimes.com/Chittagong/chittagong-city-news">নগর</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.ctgtimes.com/Chittagong/upazila-news">উপজেলা</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.ctgtimes.com/Chittagong/chittagong-port-news">চট্টগ্রাম বন্দর</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ctgtimes.com/Chittagong/weather">আবহাওয়া</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ctgtimes.com/Chittagong/todays-chittagong">আজকের চট্টগ্রাম</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.ctgtimes.com/Chittagong/mourning">শোক</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.ctgtimes.com/Chittagong/death-anniversary">মৃত্যুবার্ষিকী</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ctgtimes.com/Chittagong/funeral-ceremony">শ্রাদ্ধ</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.ctgtimes.com/Chittagong/kulkhani">কুলখানি</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.ctgtimes.com/Chittagong/cehlam">চেহলাম</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ctgtimes.com/Chittagong/good-news">সুখবর</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ctgtimes.com/Chittagong/%e0%a6%b9%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a6%be%e0%a6%93">হাত বাড়িয়ে দাও</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.ctgtimes.com/Chittagong/chittagong-hill-tracts-news">পার্বত্য চট্টগ্রাম</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.ctgtimes.com/Chittagong/coxsbazar-news">কক্সবাজার</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.ctgtimes.com/Chittagong/education">শিক্ষা</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.ctgtimes.com/Chittagong/world-news">বিশ্ব সংবাদ</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="https://www.ctgtimes.com/Chittagong/other">অন্যান্য</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.ctgtimes.com/Chittagong/sport">স্পোর্টস</a></li>
	<li id="menu-item-7419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7419"><a href="https://www.ctgtimes.com/Chittagong/%e0%a6%b8%e0%a7%87%e0%a6%be%e0%a6%b6%e2%80%8c%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87">সোশ‌্যাল মিডিয়া থেকে</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.ctgtimes.com/Chittagong/ctg-jobs">চাকরি খবর</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.ctgtimes.com/Chittagong/special-news">বিশেষ সংবাদ</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.ctgtimes.com/Chittagong/technology">বিজ্ঞান ও প্রযুক্তি</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.ctgtimes.com/Chittagong/entertainment">বিনোদন</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ctgtimes.com/Chittagong/economy-business">অর্থনীতি-বাণিজ্য</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.ctgtimes.com/Chittagong/editorial">সম্পাদকীয়</a></li>
	<li id="menu-item-6729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6729"><a href="https://www.ctgtimes.com/Chittagong/%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%9f%e0%a6%a8">পর্যটন</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.ctgtimes.com/Chittagong/opinion">সময়ের কথা</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.ctgtimes.com/Chittagong/chittagong-election">নির্বাচনী পরিক্রমা</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.ctgtimes.com/Chittagong/lifestyle">জীবনযাপন</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.ctgtimes.com/Chittagong/times-islam">টাইমস ইসলাম</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.ctgtimes.com/Chittagong/art-and-literature">শিল্প ও সাহিত্য</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.ctgtimes.com/Chittagong/press-release">প্রেস বিজ্ঞপ্তি</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.ctgtimes.com/Chittagong/advertising">বিজ্ঞাপন</a></li>
</ul>
                    <ul class="nav navbar-nav navbar-right">
                        <li><a style="background: rgba(0,0,0,.3)" href="">Eng</a></li>
                        <li><i class="fa fa-search hover_item"></i></li>
                    </ul>
                </div>


                <form action="https://www.ctgtimes.com/" class="hover_search">
                    <div class="input-group">
                        <input type="text" class="form-control" name="s" aria-label="Amount (to the nearest dollar)">
                        <button class="search-button" type="submit"> <span class="input-group-addon"><i class="fa fa-search"></i></span></button>
                    </div>
                </form>
            </nav>
        </div>
    </div>
    <div class="news_slide">
        <div class="container">
            <div class="row">


                            <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
                    <div class="newstiker">
                        <p><span>টক অব দ্য চট্টগ্রাম:</span>
                            <marquee direction="left"><a href="https://www.ctgtimes.com/2018/01/archives/9140">ঢাকায় নেওয়া হচ্ছে রাঙ্গুনিয়ার অসুস্থ সাবেক এমপি ইউসুফকে</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.ctgtimes.com/2018/01/archives/9131">সীতাকুণ্ডে গ্যাস সিলিন্ডার বিস্ফোরণে দগ্ধ ৩</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.ctgtimes.com/2018/01/archives/9118">চবির ডিলিট ডিগ্রি পাচ্ছেন প্রণব মুখার্জি</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.ctgtimes.com/2018/01/archives/9115">শুনানি না হওয়া পর্যন্ত ভ্রাম্যমাণ আদালত চলবে</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</marquee>
                        </p>
                    </div>
                </div>
                


                <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 pull-right">
                    <div class="social">
                        <a href="https://www.facebook.com/ctgtimes.com.official"><i class="fa fa-facebook"></i></a>
                        <a href="https://twitter.com/ctgtimes"><i class="fa fa-twitter"></i></a>
                        <a href="https://plus.google.com/+CtgtimescomChittagong"><i class="fa fa-google-plus"></i></a>
                        <a href="https://www.youtube.com/c/CtgtimescomChittagong?sub_confirmation=1"><i class="fa fa-youtube"></i></a>
                        <a href=""><i class="fa fa-linkedin"></i></a>
                        <a href="https://www.instagram.com/ctgtimes.official/"><i class="fa fa-instagram"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
<div class="celarfix" style="margin-top:20px;"></div>






    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <ol class="breadcrumb">
                    <li class="homeRotate"><a href="https://www.ctgtimes.com"><i class="fa fa-home"></i> প্রচ্ছদ</a></li>
                    <li class="titleRotate"><a href="https://www.ctgtimes.com/Chittagong/%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%ac%e0%a6%be%e0%a6%ae"><i class="fa fa-list" aria-hidden="true"></i>অ্যালবাম</a></li>
                    <li class="markNews"><a href="#"><i class="fa fa-info" aria-hidden="true"></i> ছবিতে ঘন কুয়াশায় ঢাকা বন্দরনগরী</a></li>
                </ol>
            </div>
        </div>
    </div>

    <div class="container">
        <div class="row">
            <div class="col-md-8 col-sm-8 col-xs-12">
                <div class="single_post_details">
                                        <div class="row"><div class="col-lg-12">
                <div class="h_ads ads-fluid in_height">
                    <a href="http://www.chost.biz/"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/12/advert2.jpg" alt=""></a>
                </div>
            </div></div>                                            <h2>ছবিতে ঘন কুয়াশায় ঢাকা বন্দরনগরী</h2>
<!--                        <div class="h_ads">--><!--</div>-->

                        <div class="publish_share">
                                                        <p>প্রকাশ: ২০১৮-০১-০৯ ১১:১১:০২</span>     || <span
                                        class="">আপডেট: ২০১৮-০১-০৯ ১১:৪২:১৮</p>


                                                    </div>
                                                    <img src="https://www.ctgtimes.com/wp-content/uploads/2018/01/1-1.jpg" alt="">
                                                
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<a href="https://www.ctgtimes.com/2017/12/archives/6730" target="_blank" rel="noopener"><img data-attachment-id="6735" data-permalink="https://www.ctgtimes.com/4-3" data-orig-file="https://www.ctgtimes.com/wp-content/uploads/2017/12/4.jpg" data-orig-size="720,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description="" data-medium-file="https://www.ctgtimes.com/wp-content/uploads/2017/12/4-300x42.jpg" data-large-file="https://www.ctgtimes.com/wp-content/uploads/2017/12/4.jpg" class="aligncenter wp-image-6735 size-full" src="https://www.ctgtimes.com/wp-content/uploads/2017/12/4.jpg" alt="" width="720" height="100" /></a>
</div>
<blockquote><p>এবারের অ্যালবামে থাকছে ঘন কুয়াশায় ঢাকা বন্দরনগরীর ছবি।</p></blockquote>
<p>চট্টগ্রাম কক্সবাজার মহাসড়ক ও কর্ণফুলী নদীর তীরে ও চট্টগ্রাম রেলওয়ে স্টেশন থেকে মঙ্গলবার তোলা। ছবি- <strong>আজীম অনন</strong></p>
<p><strong><img data-attachment-id="9109" data-permalink="https://www.ctgtimes.com/2018/01/archives/9107/2-13" data-orig-file="https://www.ctgtimes.com/wp-content/uploads/2018/01/2-1.jpg" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://www.ctgtimes.com/wp-content/uploads/2018/01/2-1-300x200.jpg" data-large-file="https://www.ctgtimes.com/wp-content/uploads/2018/01/2-1.jpg" class="aligncenter size-full wp-image-9109" src="https://www.ctgtimes.com/wp-content/uploads/2018/01/2-1.jpg" alt="" width="720" height="480" srcset="https://www.ctgtimes.com/wp-content/uploads/2018/01/2-1.jpg 720w, https://www.ctgtimes.com/wp-content/uploads/2018/01/2-1-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></strong></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7603945346286444"
     data-ad-slot="4483835493"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><strong> <img data-attachment-id="9110" data-permalink="https://www.ctgtimes.com/2018/01/archives/9107/3-8" data-orig-file="https://www.ctgtimes.com/wp-content/uploads/2018/01/3.jpg" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://www.ctgtimes.com/wp-content/uploads/2018/01/3-300x200.jpg" data-large-file="https://www.ctgtimes.com/wp-content/uploads/2018/01/3.jpg" class="aligncenter size-full wp-image-9110" src="https://www.ctgtimes.com/wp-content/uploads/2018/01/3.jpg" alt="" width="720" height="480" srcset="https://www.ctgtimes.com/wp-content/uploads/2018/01/3.jpg 720w, https://www.ctgtimes.com/wp-content/uploads/2018/01/3-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></strong></p>
<p><strong> <img data-attachment-id="9111" data-permalink="https://www.ctgtimes.com/2018/01/archives/9107/4-6" data-orig-file="https://www.ctgtimes.com/wp-content/uploads/2018/01/4.jpg" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description="" data-medium-file="https://www.ctgtimes.com/wp-content/uploads/2018/01/4-300x200.jpg" data-large-file="https://www.ctgtimes.com/wp-content/uploads/2018/01/4.jpg" class="aligncenter size-full wp-image-9111" src="https://www.ctgtimes.com/wp-content/uploads/2018/01/4.jpg" alt="" width="720" height="480" srcset="https://www.ctgtimes.com/wp-content/uploads/2018/01/4.jpg 720w, https://www.ctgtimes.com/wp-content/uploads/2018/01/4-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></strong></p>
<p><strong> <img data-attachment-id="9112" data-permalink="https://www.ctgtimes.com/2018/01/archives/9107/5-2" data-orig-file="https://www.ctgtimes.com/wp-content/uploads/2018/01/5.jpg" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description="" data-medium-file="https://www.ctgtimes.com/wp-content/uploads/2018/01/5-300x200.jpg" data-large-file="https://www.ctgtimes.com/wp-content/uploads/2018/01/5.jpg" class="aligncenter size-full wp-image-9112" src="https://www.ctgtimes.com/wp-content/uploads/2018/01/5.jpg" alt="" width="720" height="480" srcset="https://www.ctgtimes.com/wp-content/uploads/2018/01/5.jpg 720w, https://www.ctgtimes.com/wp-content/uploads/2018/01/5-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /> </strong></p>
<p>&nbsp;</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ctgtimes-bd-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7603945346286444"
     data-ad-slot="9771423416"
     data-ad-format="auto"
     data-language="en"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">ভাল লাগলে শেয়ার করুণ:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9107" class="share-facebook sd-button share-icon no-text" href="https://www.ctgtimes.com/2018/01/archives/9107?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9107" class="share-twitter sd-button share-icon no-text" href="https://www.ctgtimes.com/2018/01/archives/9107?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9107" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.ctgtimes.com/2018/01/archives/9107?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-9107" class="share-linkedin sd-button share-icon no-text" href="https://www.ctgtimes.com/2018/01/archives/9107?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.ctgtimes.com/2018/01/archives/9107?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%E0%A6%9B%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%98%E0%A6%A8%20%E0%A6%95%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%B6%E0%A6%BE%E0%A7%9F%20%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%20%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A6%A8%E0%A6%97%E0%A6%B0%E0%A7%80 https%3A%2F%2Fwww.ctgtimes.com%2F2018%2F01%2Farchives%2F9107" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.ctgtimes.com/2018/01/archives/9107?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.ctgtimes.com/2018/01/archives/9107?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-9107" class="share-skype sd-button share-icon no-text" href="https://www.ctgtimes.com/2018/01/archives/9107?share=skype" target="_blank" title="Share on Skype"><span></span><span class="sharing-screen-reader-text">Share on Skype (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.ctgtimes.com/2018/01/archives/9107?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.ctgtimes.com/2018/01/archives/9107?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-9107" class="share-pinterest sd-button share-icon no-text" href="https://www.ctgtimes.com/2018/01/archives/9107?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.ctgtimes.com/2018/01/archives/9107#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><!--                        <div class="h_ads">-->
<!--                            --><!--                        </div>-->

<!--                        <hr>-->

                        <div class="comment_box">
                            
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">আপনার মতামত দিন....					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/archives/9107#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39395638&#038;postid=9107&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%E0%A6%86%E0%A6%AA%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4+%E0%A6%A6%E0%A6%BF%E0%A6%A8....&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=5.7&#038;sig=527cca4c993d2d047796fd88a4cdae11cace99d8#parent=https%3A%2F%2Fwww.ctgtimes.com%2F2018%2F01%2Farchives%2F9107" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
                        </div>
                    
                    
                <div class="row">
                    <div class="col-md-12">
                        <h2 class="cat_post_parent_title"><a>আরও পড়ুন</a></h2>
                    </div>
                </div>
                <div class="row">
                    <div class="col-md-6">
                            <div class="cat_post1 singel_cat_post">
                                <figure>
                                    <a href="https://www.ctgtimes.com/2018/01/archives/9140"><img src="https://www.ctgtimes.com/wp-content/uploads/2018/01/image-2.jpg" alt=""></a>
                                
                                    <figcaption>
                                        <h2><a href="https://www.ctgtimes.com/2018/01/archives/9140">ঢাকায় নেওয়া হচ্ছে রাঙ্গুনিয়ার অসুস্থ সাবেক এমপি ইউসুফকে</a></h2>
                                    </figcaption>
                                </figure>
                            </div>
                        </div><div class="col-md-6">
                            <div class="cat_post1 singel_cat_post">
                                <figure>
                                    <a href="https://www.ctgtimes.com/2018/01/archives/9138"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/satkania-map.jpg" alt=""></a>
                                
                                    <figcaption>
                                        <h2><a href="https://www.ctgtimes.com/2018/01/archives/9138">সাতকানিয়ায় ১০ মামলার আসামীসহ গ্রেফতার ৪</a></h2>
                                    </figcaption>
                                </figure>
                            </div>
                        </div>
                </div>
                <div class="row">
                     <div class="col-md-3">
                        <div class="cat_small_post1 single_page_post">
                            <figure>
                                <a href="https://www.ctgtimes.com/2018/01/archives/9136"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/11/bangladesh-bank.jpg" alt=""></a>
                                <figcaption>
                                    <h2><a href="https://www.ctgtimes.com/2018/01/archives/9136">পাঁচ ব্যাংকের নিয়োগ পরীক্ষা ১২ জানুয়ারি</a></h2>
                                </figcaption>
                            </figure>
                        </div>
                    </div><div class="col-md-3">
                        <div class="cat_small_post1 single_page_post">
                            <figure>
                                <a href="https://www.ctgtimes.com/2018/01/archives/9134"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/Flag_bnp.jpg" alt=""></a>
                                <figcaption>
                                    <h2><a href="https://www.ctgtimes.com/2018/01/archives/9134">২০ দলীয় জোট, চলতি মাসেই ঢাকায় বড় দুইটি সম্মেলন</a></h2>
                                </figcaption>
                            </figure>
                        </div>
                    </div><div class="col-md-3">
                        <div class="cat_small_post1 single_page_post">
                            <figure>
                                <a href="https://www.ctgtimes.com/2018/01/archives/9131"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/map-sitakund.jpg" alt=""></a>
                                <figcaption>
                                    <h2><a href="https://www.ctgtimes.com/2018/01/archives/9131">সীতাকুণ্ডে গ্যাস সিলিন্ডার বিস্ফোরণে দগ্ধ ৩</a></h2>
                                </figcaption>
                            </figure>
                        </div>
                    </div><div class="col-md-3">
                        <div class="cat_small_post1 single_page_post">
                            <figure>
                                <a href="https://www.ctgtimes.com/2018/01/archives/9127"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/11/ctg-3.jpg" alt=""></a>
                                <figcaption>
                                    <h2><a href="https://www.ctgtimes.com/2018/01/archives/9127">চট্টগ্রামে অপরিকল্পিত উন্নয়ন, স্বাস্থ্যঝুঁকির মধ্যে নগরবাসী</a></h2>
                                </figcaption>
                            </figure>
                        </div>
                    </div> 
                </div>
                                
                <div class="row">
                        
                    </div>
                </div>
            </div>


                    
            
<div class="col-md-4 col-sm-4 col-xs-12">
<!--    <div class="ads_300X100">-->
<!--        <img src="https://103.218.25.246:8080/ctgtimes-new/wp-content/uploads/2017/06/image-placeholder.png" alt="">-->
<!--    </div>-->

    <div class=""><div class="ads_300X100">
                <div class="">
                    <a href=""><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/ad-1-1.jpg" alt=""></a>
                </div>
            </div></div>    
    <div class="home_tam">
        <ul class="list-inline home_tab_ul">
            <li class="active"><a data-toggle="tab" href="#last_news">সর্বশেষ</a></li>
            <li><a data-toggle="tab" href="#popular">জনপ্রিয়</a></li>
            <li><a data-toggle="tab" href="#todaynews">আজকের খবর </a></li>
        </ul>
        <div class="tab-content home_tab_list">
            <div id="last_news" class="tab-pane fade in active" ss-container>
                <ul class="list-unstyled">
                    <li><a href="https://www.ctgtimes.com/2018/01/archives/9140">ঢাকায় নেওয়া হচ্ছে রাঙ্গুনিয়ার অসুস্থ সাবেক এমপি ইউসুফকে</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9138">সাতকানিয়ায় ১০ মামলার আসামীসহ গ্রেফতার ৪</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9136">পাঁচ ব্যাংকের নিয়োগ পরীক্ষা ১২ জানুয়ারি</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9134">২০ দলীয় জোট, চলতি মাসেই ঢাকায় বড় দুইটি সম্মেলন</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9131">সীতাকুণ্ডে গ্যাস সিলিন্ডার বিস্ফোরণে দগ্ধ ৩</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9127">চট্টগ্রামে অপরিকল্পিত উন্নয়ন, স্বাস্থ্যঝুঁকির মধ্যে নগরবাসী</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9125">সহিংস কর্মকাণ্ড কঠোর হাতে দমন করতে হবে : প্রধানমন্ত্রী</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9122">খালেদাকে ছাড়া নির্বাচনে যাবে না ২০ দলীয় জোট</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9118">চবির ডিলিট ডিগ্রি পাচ্ছেন প্রণব মুখার্জি</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9115">শুনানি না হওয়া পর্যন্ত ভ্রাম্যমাণ আদালত চলবে</a></li>                </ul>
            </div>
            <div id="popular" class="tab-pane fade" ss-container>
                <ul class="list-unstyled">
                    <li><a href="https://www.ctgtimes.com/2017/09/archives/1472">সাতকানিয়ায় মেহেদির রঙ না শুকাতেই প্রাণ গেল দম্পতির</a></li><li><a href="https://www.ctgtimes.com/2017/10/archives/3417">লুসি বিউটি পার্লারটির প্রতারণার এক অন্যরকম চিত্র!</a></li><li><a href="https://www.ctgtimes.com/2017/12/archives/7591">চট্টগ্রামে সাদার্ন ইউনিভার্সিটির ভর্তি কার্যক্রম বন্ধের নির্দেশ</a></li><li><a href="https://www.ctgtimes.com/2017/08/archives/873">শিক্ষার্থীদের নিরাপদ ডেটিং স্থান, নগরীর অভয়মিত্র ঘাট !</a></li><li><a href="https://www.ctgtimes.com/2017/12/archives/7153">চট্টগ্রামে থাকছে না কুমিল্লা, নোয়াখালিসহ ৬ জেলা, নতুন বিভাগ ‘মেঘনা’</a></li><li><a href="https://www.ctgtimes.com/2017/10/archives/3369">গোটা চট্টগ্রাম বিদ্যুৎ বিচ্ছিন্ন, ১ ঘন্টা পর পরিস্থিতি স্বাভাবিক</a></li><li><a href="https://www.ctgtimes.com/2017/09/archives/2137">লোহাগাড়ায় কিতাবের ভিতরে ২ হাজার ইয়বাসহ ১ রোহিঙ্গা আটক</a></li><li><a href="https://www.ctgtimes.com/2017/11/archives/4609">লোহাগাড়ায় হিন্দু সেজে মন্দিরে অবস্থান, ৯ মহিলাকে ভ্রাম্যমান আদালতের ৪ মাসের সাজা</a></li><li><a href="https://www.ctgtimes.com/2017/12/archives/7418">মহিউদ্দিন চৌধুরীর মেজবানে খাবে আশি হাজার মানুষ</a></li><li><a href="https://www.ctgtimes.com/2017/12/archives/6399">রিয়াজউদ্দিন বাজারে র‌্যাবের অভিযান, আটকের পর মুক্তি পেল ১২৯৫ পশুপাখি</a></li>                </ul>
            </div>
            <div id="todaynews" class="tab-pane fade" ss-container>
                <ul class="list-unstyled">
                    <li><a href="https://www.ctgtimes.com/2018/01/archives/9140">ঢাকায় নেওয়া হচ্ছে রাঙ্গুনিয়ার অসুস্থ সাবেক এমপি ইউসুফকে</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9138">সাতকানিয়ায় ১০ মামলার আসামীসহ গ্রেফতার ৪</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9136">পাঁচ ব্যাংকের নিয়োগ পরীক্ষা ১২ জানুয়ারি</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9134">২০ দলীয় জোট, চলতি মাসেই ঢাকায় বড় দুইটি সম্মেলন</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9131">সীতাকুণ্ডে গ্যাস সিলিন্ডার বিস্ফোরণে দগ্ধ ৩</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9127">চট্টগ্রামে অপরিকল্পিত উন্নয়ন, স্বাস্থ্যঝুঁকির মধ্যে নগরবাসী</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9125">সহিংস কর্মকাণ্ড কঠোর হাতে দমন করতে হবে : প্রধানমন্ত্রী</a></li><li><a href="https://www.ctgtimes.com/2018/01/archives/9122">খালেদাকে ছাড়া নির্বাচনে যাবে না ২০ দলীয় জোট</a></li>                </ul>
            </div>
        </div>
    </div>
    <div class=""><div class="ads_side">
                <div class="">
                    <a href="https://www.ctgtimes.com/Chittagong/ctg-jobs"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/12/jobs.jpg" alt=""></a>
                </div>
            </div></div>    <!--<div class="col-md-12">
        <div class="h_ads">
                    </div>
    </div>
    <div class="col-md-12">
        <div class="h_ads">
                    </div>
    </div>-->
    <div class="facebook-link">
 <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fctgtimes.com.official%2F&tabs=timeline&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="100%" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
    </div>

        <div class=""><div class="ads_side">
                <div class="">
                    <a href=""><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/Home-Page-Sidebar.jpg" alt=""></a>
                </div>
            </div><div class="ads_side">
                <div class="">
                    <a href=""><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/ad-1-1.jpg" alt=""></a>
                </div>
            </div></div>    <!--<div class="col-md-12">
        <div class="h_ads">
                    </div>
    </div>-->

    <div class="archive_calender">
        <h3>ক্যালেন্ডার এবং আর্কাইভ</h3>
        
<!-- Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be -->
<div class="calendar-archives calendrier" id="arc--61"><div class="calendar-navigation"><a href="" class="prev-year"><span>˂</span></a><div class="menu-container months"><a href="https://www.ctgtimes.com/date/2018/01" class="title">January 2018</a><ul class="menu"><li><a href="https://www.ctgtimes.com/date/2018/01" class="2018 1 current" rel="0" >January 2018</a></li><li><a href="https://www.ctgtimes.com/date/2017/12" class="2017 12" rel="1" >December 2017</a></li><li><a href="https://www.ctgtimes.com/date/2017/11" class="2017 11" rel="2" >November 2017</a></li><li><a href="https://www.ctgtimes.com/date/2017/10" class="2017 10" rel="3" >October 2017</a></li><li><a href="https://www.ctgtimes.com/date/2017/09" class="2017 9" rel="4" >September 2017</a></li><li><a href="https://www.ctgtimes.com/date/2017/08" class="2017 8" rel="5" >August 2017</a></li></ul><div class="arrow-down"><span>&#x25bc;</span></div></div><a href="" class="next-year"><span>˃</span></a></div><div class="week-row weekdays"><span class="day weekday">Fri</span><span class="day weekday">Sat</span><span class="day weekday">Sun</span><span class="day weekday">Mon</span><span class="day weekday">Tue</span><span class="day weekday">Wed</span><span class="day weekday last">Thu</span></div><div class="archives-years"><div class="year 1 2018 current" rel="0"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2018/01/01" title="জানুয়ারি ১, ২০১৮" data-date="2018-1-1">1</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2018/01/02" title="জানুয়ারি ২, ২০১৮" data-date="2018-1-2">2</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2018/01/03" title="জানুয়ারি ৩, ২০১৮" data-date="2018-1-3">3</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2018/01/04" title="জানুয়ারি ৪, ২০১৮" data-date="2018-1-4">4</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2018/01/05" title="জানুয়ারি ৫, ২০১৮" data-date="2018-1-5">5</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2018/01/06" title="জানুয়ারি ৬, ২০১৮" data-date="2018-1-6">6</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2018/01/07" title="জানুয়ারি ৭, ২০১৮" data-date="2018-1-7">7</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2018/01/08" title="জানুয়ারি ৮, ২০১৮" data-date="2018-1-8">8</a></span><span class="day today has-posts"><a href="https://www.ctgtimes.com/date/2018/01/09" title="জানুয়ারি ৯, ২০১৮" data-date="2018-1-9">9</a></span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2017" rel="1"><div class="week-row"><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/01" title="ডিসেম্বর ১, ২০১৭" data-date="2017-12-1">1</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/02" title="ডিসেম্বর ২, ২০১৭" data-date="2017-12-2">2</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/03" title="ডিসেম্বর ৩, ২০১৭" data-date="2017-12-3">3</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/04" title="ডিসেম্বর ৪, ২০১৭" data-date="2017-12-4">4</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/05" title="ডিসেম্বর ৫, ২০১৭" data-date="2017-12-5">5</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/06" title="ডিসেম্বর ৬, ২০১৭" data-date="2017-12-6">6</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/12/07" title="ডিসেম্বর ৭, ২০১৭" data-date="2017-12-7">7</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/08" title="ডিসেম্বর ৮, ২০১৭" data-date="2017-12-8">8</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/09" title="ডিসেম্বর ৯, ২০১৭" data-date="2017-12-9">9</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/10" title="ডিসেম্বর ১০, ২০১৭" data-date="2017-12-10">10</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/11" title="ডিসেম্বর ১১, ২০১৭" data-date="2017-12-11">11</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/12" title="ডিসেম্বর ১২, ২০১৭" data-date="2017-12-12">12</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/13" title="ডিসেম্বর ১৩, ২০১৭" data-date="2017-12-13">13</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/12/14" title="ডিসেম্বর ১৪, ২০১৭" data-date="2017-12-14">14</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/15" title="ডিসেম্বর ১৫, ২০১৭" data-date="2017-12-15">15</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/16" title="ডিসেম্বর ১৬, ২০১৭" data-date="2017-12-16">16</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/17" title="ডিসেম্বর ১৭, ২০১৭" data-date="2017-12-17">17</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/18" title="ডিসেম্বর ১৮, ২০১৭" data-date="2017-12-18">18</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/19" title="ডিসেম্বর ১৯, ২০১৭" data-date="2017-12-19">19</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/20" title="ডিসেম্বর ২০, ২০১৭" data-date="2017-12-20">20</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/12/21" title="ডিসেম্বর ২১, ২০১৭" data-date="2017-12-21">21</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/22" title="ডিসেম্বর ২২, ২০১৭" data-date="2017-12-22">22</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/23" title="ডিসেম্বর ২৩, ২০১৭" data-date="2017-12-23">23</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/24" title="ডিসেম্বর ২৪, ২০১৭" data-date="2017-12-24">24</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/25" title="ডিসেম্বর ২৫, ২০১৭" data-date="2017-12-25">25</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/26" title="ডিসেম্বর ২৬, ২০১৭" data-date="2017-12-26">26</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/27" title="ডিসেম্বর ২৭, ২০১৭" data-date="2017-12-27">27</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/12/28" title="ডিসেম্বর ২৮, ২০১৭" data-date="2017-12-28">28</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/29" title="ডিসেম্বর ২৯, ২০১৭" data-date="2017-12-29">29</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/30" title="ডিসেম্বর ৩০, ২০১৭" data-date="2017-12-30">30</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/12/31" title="ডিসেম্বর ৩১, ২০১৭" data-date="2017-12-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2017" rel="2"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/01" title="নভেম্বর ১, ২০১৭" data-date="2017-11-1">1</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/11/02" title="নভেম্বর ২, ২০১৭" data-date="2017-11-2">2</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/03" title="নভেম্বর ৩, ২০১৭" data-date="2017-11-3">3</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/04" title="নভেম্বর ৪, ২০১৭" data-date="2017-11-4">4</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/05" title="নভেম্বর ৫, ২০১৭" data-date="2017-11-5">5</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/06" title="নভেম্বর ৬, ২০১৭" data-date="2017-11-6">6</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/07" title="নভেম্বর ৭, ২০১৭" data-date="2017-11-7">7</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/08" title="নভেম্বর ৮, ২০১৭" data-date="2017-11-8">8</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/11/09" title="নভেম্বর ৯, ২০১৭" data-date="2017-11-9">9</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/10" title="নভেম্বর ১০, ২০১৭" data-date="2017-11-10">10</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/11" title="নভেম্বর ১১, ২০১৭" data-date="2017-11-11">11</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/12" title="নভেম্বর ১২, ২০১৭" data-date="2017-11-12">12</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/13" title="নভেম্বর ১৩, ২০১৭" data-date="2017-11-13">13</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/14" title="নভেম্বর ১৪, ২০১৭" data-date="2017-11-14">14</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/15" title="নভেম্বর ১৫, ২০১৭" data-date="2017-11-15">15</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/11/16" title="নভেম্বর ১৬, ২০১৭" data-date="2017-11-16">16</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/17" title="নভেম্বর ১৭, ২০১৭" data-date="2017-11-17">17</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/18" title="নভেম্বর ১৮, ২০১৭" data-date="2017-11-18">18</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/19" title="নভেম্বর ১৯, ২০১৭" data-date="2017-11-19">19</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/20" title="নভেম্বর ২০, ২০১৭" data-date="2017-11-20">20</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/21" title="নভেম্বর ২১, ২০১৭" data-date="2017-11-21">21</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/22" title="নভেম্বর ২২, ২০১৭" data-date="2017-11-22">22</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/11/23" title="নভেম্বর ২৩, ২০১৭" data-date="2017-11-23">23</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/24" title="নভেম্বর ২৪, ২০১৭" data-date="2017-11-24">24</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/25" title="নভেম্বর ২৫, ২০১৭" data-date="2017-11-25">25</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/26" title="নভেম্বর ২৬, ২০১৭" data-date="2017-11-26">26</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/27" title="নভেম্বর ২৭, ২০১৭" data-date="2017-11-27">27</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/28" title="নভেম্বর ২৮, ২০১৭" data-date="2017-11-28">28</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/11/29" title="নভেম্বর ২৯, ২০১৭" data-date="2017-11-29">29</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/11/30" title="নভেম্বর ৩০, ২০১৭" data-date="2017-11-30">30</a></span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2017" rel="3"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/01" title="অক্টোবর ১, ২০১৭" data-date="2017-10-1">1</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/02" title="অক্টোবর ২, ২০১৭" data-date="2017-10-2">2</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/03" title="অক্টোবর ৩, ২০১৭" data-date="2017-10-3">3</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/04" title="অক্টোবর ৪, ২০১৭" data-date="2017-10-4">4</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/10/05" title="অক্টোবর ৫, ২০১৭" data-date="2017-10-5">5</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/06" title="অক্টোবর ৬, ২০১৭" data-date="2017-10-6">6</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/07" title="অক্টোবর ৭, ২০১৭" data-date="2017-10-7">7</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/08" title="অক্টোবর ৮, ২০১৭" data-date="2017-10-8">8</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/09" title="অক্টোবর ৯, ২০১৭" data-date="2017-10-9">9</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/10" title="অক্টোবর ১০, ২০১৭" data-date="2017-10-10">10</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/11" title="অক্টোবর ১১, ২০১৭" data-date="2017-10-11">11</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/10/12" title="অক্টোবর ১২, ২০১৭" data-date="2017-10-12">12</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/13" title="অক্টোবর ১৩, ২০১৭" data-date="2017-10-13">13</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/14" title="অক্টোবর ১৪, ২০১৭" data-date="2017-10-14">14</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/15" title="অক্টোবর ১৫, ২০১৭" data-date="2017-10-15">15</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/16" title="অক্টোবর ১৬, ২০১৭" data-date="2017-10-16">16</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/17" title="অক্টোবর ১৭, ২০১৭" data-date="2017-10-17">17</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/18" title="অক্টোবর ১৮, ২০১৭" data-date="2017-10-18">18</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/10/19" title="অক্টোবর ১৯, ২০১৭" data-date="2017-10-19">19</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/20" title="অক্টোবর ২০, ২০১৭" data-date="2017-10-20">20</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/21" title="অক্টোবর ২১, ২০১৭" data-date="2017-10-21">21</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/22" title="অক্টোবর ২২, ২০১৭" data-date="2017-10-22">22</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/23" title="অক্টোবর ২৩, ২০১৭" data-date="2017-10-23">23</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/24" title="অক্টোবর ২৪, ২০১৭" data-date="2017-10-24">24</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/25" title="অক্টোবর ২৫, ২০১৭" data-date="2017-10-25">25</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/10/26" title="অক্টোবর ২৬, ২০১৭" data-date="2017-10-26">26</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/27" title="অক্টোবর ২৭, ২০১৭" data-date="2017-10-27">27</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/28" title="অক্টোবর ২৮, ২০১৭" data-date="2017-10-28">28</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/29" title="অক্টোবর ২৯, ২০১৭" data-date="2017-10-29">29</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/30" title="অক্টোবর ৩০, ২০১৭" data-date="2017-10-30">30</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/10/31" title="অক্টোবর ৩১, ২০১৭" data-date="2017-10-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2017" rel="4"><div class="week-row"><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/01" title="সেপ্টেম্বর ১, ২০১৭" data-date="2017-9-1">1</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/02" title="সেপ্টেম্বর ২, ২০১৭" data-date="2017-9-2">2</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/03" title="সেপ্টেম্বর ৩, ২০১৭" data-date="2017-9-3">3</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/04" title="সেপ্টেম্বর ৪, ২০১৭" data-date="2017-9-4">4</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/05" title="সেপ্টেম্বর ৫, ২০১৭" data-date="2017-9-5">5</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/06" title="সেপ্টেম্বর ৬, ২০১৭" data-date="2017-9-6">6</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/09/07" title="সেপ্টেম্বর ৭, ২০১৭" data-date="2017-9-7">7</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/08" title="সেপ্টেম্বর ৮, ২০১৭" data-date="2017-9-8">8</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/09" title="সেপ্টেম্বর ৯, ২০১৭" data-date="2017-9-9">9</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/10" title="সেপ্টেম্বর ১০, ২০১৭" data-date="2017-9-10">10</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/11" title="সেপ্টেম্বর ১১, ২০১৭" data-date="2017-9-11">11</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/12" title="সেপ্টেম্বর ১২, ২০১৭" data-date="2017-9-12">12</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/13" title="সেপ্টেম্বর ১৩, ২০১৭" data-date="2017-9-13">13</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/09/14" title="সেপ্টেম্বর ১৪, ২০১৭" data-date="2017-9-14">14</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/15" title="সেপ্টেম্বর ১৫, ২০১৭" data-date="2017-9-15">15</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/16" title="সেপ্টেম্বর ১৬, ২০১৭" data-date="2017-9-16">16</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/17" title="সেপ্টেম্বর ১৭, ২০১৭" data-date="2017-9-17">17</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/18" title="সেপ্টেম্বর ১৮, ২০১৭" data-date="2017-9-18">18</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/19" title="সেপ্টেম্বর ১৯, ২০১৭" data-date="2017-9-19">19</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/20" title="সেপ্টেম্বর ২০, ২০১৭" data-date="2017-9-20">20</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/09/21" title="সেপ্টেম্বর ২১, ২০১৭" data-date="2017-9-21">21</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/22" title="সেপ্টেম্বর ২২, ২০১৭" data-date="2017-9-22">22</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/23" title="সেপ্টেম্বর ২৩, ২০১৭" data-date="2017-9-23">23</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/24" title="সেপ্টেম্বর ২৪, ২০১৭" data-date="2017-9-24">24</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/25" title="সেপ্টেম্বর ২৫, ২০১৭" data-date="2017-9-25">25</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/26" title="সেপ্টেম্বর ২৬, ২০১৭" data-date="2017-9-26">26</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/27" title="সেপ্টেম্বর ২৭, ২০১৭" data-date="2017-9-27">27</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/09/28" title="সেপ্টেম্বর ২৮, ২০১৭" data-date="2017-9-28">28</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/29" title="সেপ্টেম্বর ২৯, ২০১৭" data-date="2017-9-29">29</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/09/30" title="সেপ্টেম্বর ৩০, ২০১৭" data-date="2017-9-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2017 last" rel="5"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/14" title="আগস্ট ১৪, ২০১৭" data-date="2017-8-14">14</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/15" title="আগস্ট ১৫, ২০১৭" data-date="2017-8-15">15</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/16" title="আগস্ট ১৬, ২০১৭" data-date="2017-8-16">16</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/08/17" title="আগস্ট ১৭, ২০১৭" data-date="2017-8-17">17</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/18" title="আগস্ট ১৮, ২০১৭" data-date="2017-8-18">18</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/19" title="আগস্ট ১৯, ২০১৭" data-date="2017-8-19">19</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/20" title="আগস্ট ২০, ২০১৭" data-date="2017-8-20">20</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/21" title="আগস্ট ২১, ২০১৭" data-date="2017-8-21">21</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/22" title="আগস্ট ২২, ২০১৭" data-date="2017-8-22">22</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/23" title="আগস্ট ২৩, ২০১৭" data-date="2017-8-23">23</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/08/24" title="আগস্ট ২৪, ২০১৭" data-date="2017-8-24">24</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/25" title="আগস্ট ২৫, ২০১৭" data-date="2017-8-25">25</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/26" title="আগস্ট ২৬, ২০১৭" data-date="2017-8-26">26</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/27" title="আগস্ট ২৭, ২০১৭" data-date="2017-8-27">27</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/28" title="আগস্ট ২৮, ২০১৭" data-date="2017-8-28">28</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/29" title="আগস্ট ২৯, ২০১৭" data-date="2017-8-29">29</a></span><span class="day has-posts"><a href="https://www.ctgtimes.com/date/2017/08/30" title="আগস্ট ৩০, ২০১৭" data-date="2017-8-30">30</a></span><span class="day last has-posts"><a href="https://www.ctgtimes.com/date/2017/08/31" title="আগস্ট ৩১, ২০১৭" data-date="2017-8-31">31</a></span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
</div></div><!-- END - Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be -->            </div>
</div>
            <!-- end tab -->
        </div>
    </div>

    <div style="margin: 40px 0;"></div>
<div class="apps_download">
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-3 col-xs-12">
                <div class="footer_logo">
                    <a href="https://www.ctgtimes.com"><img src="https://www.ctgtimes.com/wp-content/uploads/2017/08/Ctgtimes.png" alt=""></a>
                </div>
            </div>
            <div class="col-md-9 col-sm-9 col-xs-12">
                <div class="apps_link">
                    <ul class="list-inline pull-right">
                        <li>মোবাইল অ্যাপস ডাউনলোড করুন</li>
                        <li>
                            <a href=""><img src="https://www.ctgtimes.com/wp-content/themes/ctgtimes/img/apple.png" alt=""></a>
                        </li>
                        <li>
                            <a href=""><img src="https://www.ctgtimes.com/wp-content/themes/ctgtimes/img/android.png" alt=""></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer_area">
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-sm-4 col-xs-12">
                <div class="footer">
                    <ul class="list-unstyled">
 	<li><b>সম্পাদক ও প্রকাশক: মসরুর জুনাইদ</b></li>
 	<li>সিটিজি টাইমস (প্রাঃ) লিমিটেডের একটি প্রতিষ্ঠান</li>
 	<li>© ২০১২ - ২০১৭ সর্বস্বত্ব সংরক্ষিত | সিটিজি টাইমস .কম</li>
 	<li><a href="https://www.ctgtimes.com/ctgtimes-com-terms-conditions-of-use">শর্ত ও নিয়মাবলী</a> | <a href="https://www.ctgtimes.com/privacy-policy">গোপনীয়তার নীতি</a> | <a href="https://www.ctgtimes.com/%E0%A6%B8%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%9C%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%87%E0%A6%AE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A6%E0%A6%95%E0%A7%80%E0%A7%9F">আমাদের কথা</a> | <a href="https://www.ctgtimes.com/advertisement">বিজ্ঞাপন</a></li>
</ul>                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-xs-12"></div>
            <div class="col-md-4 col-sm-4 col-xs-12">
                <div class="footer">
                    <ul class="list-unstyled">
 	<li><b>যোগাযোগঃ </b></li>
 	<li>১৯, গুলজার টাওয়ার, চকবাজার, চট্টগ্রাম</li>
 	<li>নিউজ- ০১৭২৯ ০১১ ৪০২, বিজ্ঞাপন- ০১৭২৯ ০১১ ৪০৪</li>
 	<li>ই-মেইল: news.ctgtimes@gmail.com</li>
</ul>                </div>
            </div>
        </div><!-- end row -->
        <hr />
        <div class="row">
            <div class="col-md-6">
                <div class="footer_bottom">
                    গণপ্রজাতন্ত্রী বাংলাদেশ সরকারের তথ্য অধিদপ্তরে নিবন্ধনের জন্য আবেদিত                </div>
            </div>
            <div class="col-md-6">
                <div class="footer_bottom">
                    <ul class="list-inline pull-right">
                        <li><a href="https://www.facebook.com/ctgtimes.com.official"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/ctgtimes"><i class="fa fa-twitter"></i></a></li>
                        <li><a href=""><i class="fa fa-feed"></i></a></li>
                        <li><a href=""><i class="fa fa-linkedin"></i></a></li>
                        <li><a href="https://www.youtube.com/c/CtgtimescomChittagong?sub_confirmation=1"><i class="fa fa-youtube"></i></a></li>
                        <li><a href="https://plus.google.com/+CtgtimescomChittagong"><i class="fa fa-google-plus"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ctgtimes.com\/2018\/01\/archives\/9107":9107};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/01/archives/9107" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.ctgtimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.ctgtimes.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-content/themes/ctgtimes/js/all.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.ctgtimes.com\/wp-admin\/admin-ajax.php","nonce":"f8b7d9a775","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.ctgtimes.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ctgtimes.com%2F2018%2F01%2Farchives%2F9107","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.ctgtimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ctgtimes.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39395638&postid=9107&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%E0%A6%86%E0%A6%AA%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4+%E0%A6%A6%E0%A6%BF%E0%A6%A8....&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=5.7&sig=527cca4c993d2d047796fd88a4cdae11cace99d8#parent=https%3A%2F%2Fwww.ctgtimes.com%2F2018%2F01%2Farchives%2F9107" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39395638&postid=9107&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%E0%A6%86%E0%A6%AA%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4+%E0%A6%A6%E0%A6%BF%E0%A6%A8....&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=5.7&sig=527cca4c993d2d047796fd88a4cdae11cace99d8#parent=https%3A%2F%2Fwww.ctgtimes.com%2F2018%2F01%2Farchives%2F9107";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'39395638',post:'9107',tz:'6',srv:'www.ctgtimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '39395638', '9107' ]);
</script>


<script type="text/javascript">
    jQuery(".hover_item").click(function() { jQuery(".hover_search").slideDown(); });
    jQuery(document).on('click', function() {jQuery('.hover_search').slideUp();});
    jQuery('.hover_search, .hover_item').on('click', function(e) {e.stopPropagation();});
    jQuery('img').error( function() {
        //$(this).attr('src', 'https://www.ctgtimes.com/wp-content/themes/ctgtimes/img/default.png');
    });
</script>

</body>
</html>
